Monitor Unidade Interna De Vídeo Porteiro IP FANVIL i51W
IFrame Estação Interna Fanvil i51W SIP Fanvil i51W é uma estação interna com tela colorida de 4,3 polegadas e interfaces ricas. É usado principalmente em áreas residenciais, villas, prédios de escritórios e outros locais para receber chamadas e comunicar através do telefone da porta e alcançar a abertura remota da porta. Ele fornece garantia de segurança mais confiável e controle de acesso mais fácil para os usuários, criando um ambiente de vida seguro e confortável. Destaques v Perspectiva elegante e simples que combina com diferentes estilos decorativos. v Tela colorida capacitiva de 4,3 polegadas. ?v Qualidade de fala de voz HD com alto-falante de 1,5 W integrado e Cancelador de eco acústico (AEC). v Wi-Fi 2.4G integrado. ?v Possui 8 entradas de alarme e 1 interface RS485. v Visualize a imagem da câmera autorizada pelo videoporteiro. v Interfaces ricas para atender às necessidades em diferentes cenários de aplicação. v Suporte ao gerenciamento e atualização online. v Compatível com as principais plataformas: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya etc. Genérico 4 Linhas SIP
Voz HD PoE
Fonte de alimentação externa (opcional) Exibição 1 x LCD: tela colorida de 4,3 polegadas 480x272 Áudio Amostragem ADC/DAC 16KHz de banda larga
Amostragem ADC/DAC 16KHz de banda larga Codec de banda estreita: G.711A/U, G.729AB, iLBC ? Codec de banda larga: G.722, Opus Viva-voz full-duplex viva-voz com AEC ? Detecção de Atividade de Voz (VAD) / Geração de Ruído de Conforto (CNG) / Estimativa de ruído de fundo (BNE) / Redução de ruído (NR) Ocultação de Perda de Pacote (PLC) Tampão de Jitter Adaptativo Dinâmico DTMF: In-band, Out-of-Band ¿ DTMF-Relay (RFC2833) / SIP INFO Monitoramento de qualidade de voz VQM Vídeo Decodificação de vídeo de hardware: H.264 Resolução de chamada de vídeo: QVGA / CIF / VGA / 4CIF / 720P / 1080P Rede Ethernet 10/100 Mbps Modo IP: IPv4/IPv6/IPv4&IPv6 Configuração de IP: Estático / DHCP / PPPoE VPN: L2TP / OpenVPN QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Wi-Fi Protocolos SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS RTP/RTCP/SRTP ATORDOAR DHCP IPv6 PPPoE L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 Implantação e gerenciamento Provisionamento automático via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Portal de gerenciamento da Web Despejo de pacotes baseado na Web Exportação/importação de configuração Atualização de firmware Syslog Especificações físicas 5 teclas de função (Centro de Gerenciamento, Monitor, Desbloquear, Retornar/Desligar, Atender) Cabo de 10 pinos x1 Cabo de 4 pinos x1 Cabo de 2 pinos x1 Suporte de parede x1 Kit de parafusos x1 Interface RJ45 x1 Interface RS485 x1 Interface de entrada de alarme x8 Entrada de alimentação CC: 12V/1A Consumo de energia (PoE): 1,82~5,93 W Consumo de Energia (Adaptador): 1,54~4,78 W Temperatura de trabalho: 0~45? Umidade de trabalho: 10~90% Cor: Branco Instalação: Desktop (Precisa comprar suporte separadamente) Montado na parede Dimensões do dispositivo: 163x104x26 mm Dimensões da caixa de presente: 179x115x40 mm Dimensões CTN Externas: (20 PCS) 380x225x250 mm Sistema Linux
Tela Tela colorida de 4,3 polegadas 480x272
Áudio HD v
Codecs de banda larga G.722, Trabalho
Potência do alto-falante 1,5 W
Resolução de vídeo 1080P
Codec de vídeo H.264
ONVIF v
Linhas SIP 4
Bluetooth ×
Wi-fi Wi-Fi 2.4G integrado
Botões 5
Interface de entrada de alarme 8
Interface de saída de curto-circuito ×
Interface RS-485 1
Interface TF ×
Porta USB ×
Rede 10/100 Mbps
PoE v
Modo de instalação Métodos de instalação de parede e desktop
